View Issue Details

IDProjectCategoryView StatusLast Update
0004573SUMoRefactoringpublic2017-12-09 11:23
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Product Version5.4.2 
Target VersionFixed in Version 
Summary0004573: "Conexant Systems, Inc." rationalization
Description"Conexant Systems, Inc." rationalization

"Conexant Systems, Inc." = Good
"Conexant Systems, Inc"

https://www.kcsoftwares.com/sumo/start/searchsumo.php?query=Conexant
TagsNo tags attached.

Relationships

duplicate of 0004488 resolvedKyle_Katarn "Conexant Systems" rationalization 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-12-01 23:34 Kyle_Katarn New Issue
2017-12-01 23:34 Kyle_Katarn Status new => assigned
2017-12-01 23:34 Kyle_Katarn Assigned To => Kyle_Katarn
2017-12-09 11:22 Kyle_Katarn Relationship added duplicate of 0004488
2017-12-09 11:23 Kyle_Katarn Status assigned => closed
2017-12-09 11:23 Kyle_Katarn Resolution open => no change required
2017-12-09 11:23 Kyle_Katarn Target Version 5.4.3 =>