View Issue Details

IDProjectCategoryView StatusLast Update
0005030dot11ExpertBugpublic2018-12-30 14:26
ReporterKyle_KatarnAssigned ToKyle_Katarn 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version1.4.1 
Target Version1.5Fixed in Version1.5 
Summary0005030: Wrong icon for connected network
DescriptionWrong icon for connected network
TagsNo tags attached.

Relationships

related to 0004010 resolvedKyle_Katarn Remove duplicated (due to Profile name) networks 
related to 0004675 resolvedKyle_Katarn SSID apparait en double 

Activities

Kyle_Katarn

2018-08-18 12:08

administrator  

Sans titre.png (52,545 bytes)
Sans titre.png (52,545 bytes)

Issue History

Date Modified Username Field Change
2018-08-18 12:08 Kyle_Katarn New Issue
2018-08-18 12:08 Kyle_Katarn Status new => assigned
2018-08-18 12:08 Kyle_Katarn Assigned To => Kyle_Katarn
2018-08-18 12:08 Kyle_Katarn File Added: Sans titre.png
2018-08-18 12:08 Kyle_Katarn Relationship added related to 0004010
2018-08-18 15:17 Kyle_Katarn Relationship added related to 0004675
2018-12-30 14:26 Kyle_Katarn Status assigned => resolved
2018-12-30 14:26 Kyle_Katarn Resolution open => fixed
2018-12-30 14:26 Kyle_Katarn Fixed in Version => 1.5